Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 15
  1. #1
    ..::SatTV User:..
    Dołączył
    Feb 2007
    Posty
    13

    Domyślnie Sharing- nie dziala

    Witam!Mam problem z Sharingiem. Mianowicie mam 15 m kabla i u mnie nie chce dzialac, wyswietli sie jeden czas i odrazu przycina. U znajomego na tym samym kablu dziala bez problemu. Co tu jest nie tak? Port COM? Kaabel napewno jest dobry, bo dziala na innych komputerach. Czy jest sposob aby temu zaradzic? Pozdrawiam

    ** Dodano: 2007-02-27, 06:27 **
    Aha, musze dodac,ze mam tuner Ferguson Af-5001.

  2. #2

    Domyślnie

    Moze sie port zapychac w kompie. Zmiewn na inny port port COM i zobacz czy jest to samo.
    Nie pomagam na PW/gg. Masz problem pisz na forum.

  3. #3
    SupportSatTv Awatar nowy123
    Dołączył
    Oct 2006
    Przegląda
    ziemia - europa
    Posty
    520

    Domyślnie

    przyczyn moze byc duzo, ustawienie anteny twojej, oprogramowania sharingu, tunera,
    no i oczywiscie ze znajomym nie pobieracie na tych samych danych od dawcy

  4. #4
    ..::SatTV User:..
    Dołączył
    Feb 2007
    Posty
    13

    Domyślnie

    U znajomego dziala ten sam tuner. U mnie dziala tylko na krotkim kablu..Przesciowka da tutaj cos? A jest jakis sposob zeby cos z tym zrobic? Czytalem,ze niektore plyty glowne maja slabe napiecie na porcie COM.

  5. #5
    Administrator Awatar Sokół
    Dołączył
    May 2006
    Przegląda
    Okolice Lowicza
    Posty
    975

    Domyślnie

    Ja mam tuner Dsr5001 i 25 metrow kabla i smiga ok.

    Czy port com slaby? no niewiem, mozliwe ale watpie, sprawdz u innego dawcy, na innym programie.
    DM800, HDD 250Gb, PenDrive 2GB, Legal C+ Full



  6. #6
    ..::SatTV Przyjaciel::.. Awatar galica01
    Dołączył
    Aug 2006
    Posty
    618

    Domyślnie

    Mozesz prubowac przejsciowke na usb ale ja bym bardziej polecal dokupic com na PCI

  7. #7
    ..::SatTV Przyjaciel::.. Awatar Puzon
    Dołączył
    May 2006
    Przegląda
    Kosmos
    Posty
    774

    Domyślnie

    jak masz takie same koncowki/wtyczki w kablu to sprawdz go podlaczajac na odwrot moze pomoze, i gdyby nie poszlo to napisz jak masz skonfigurowany com?? :co:

  8. #8
    ..::SatTV User:..
    Dołączył
    May 2006
    Przegląda
    >>Mulandia<<
    Posty
    14

    Domyślnie

    Cytat Zamieszczone przez Sokol
    Ja mam tuner Dsr5001 i 25 metrow kabla i smiga ok.
    A ja mam ferda, okolo 40 m kabla i czasy ponizej 1s na radiu 256kb/s

    Zakladam, ze w ferdku gry masz ustawione ok??

    Ale dziwna sprawa ze na krotkim kablu co pisales dziala a na dlugim nie.

    Czekamy na rozw.

  9. #9
    ..::SatTV User:..
    Dołączył
    Feb 2007
    Posty
    13

    Domyślnie

    Tez sie tak dziwilem. Juz zalatwilem przejsciowke i bede probowal. No probowalem nawet zmienic wtyczki,ale to nic nie dalo. Gdzie zobaczyc jak jest ten COM skonfigurowany?

  10. #10
    SupportSatTv Awatar nowy123
    Dołączył
    Oct 2006
    Przegląda
    ziemia - europa
    Posty
    520

    Domyślnie

    wlasciwosc urzadzen tzn. moj kop >wlasciwosci >sprzet>menadzer urzadzen

 

 
Strona 1 z 2 12 OstatniOstatni

Podobne wątki

  1. poszukuje kogos kto bylby wstanie podbic karte C+
    Przez grzes207 w dziale PROGRAMATORY I KARTY
    Odpowiedzi: 13
    Ostatni post / autor: 16-07-2017, 13:56
  2. Ferguson 7318 / Sharing i soft do tego!
    Przez raveman w dziale Sat-TV dla zielonych
    Odpowiedzi: 3
    Ostatni post / autor: 05-05-2007, 13:36
  3. Pakiet Xtra Music wylaczony na Astrze
    Przez PIT.BULL w dziale Nowosci ze Swiata Sat-TV
    Odpowiedzi: 0
    Ostatni post / autor: 03-04-2007, 19:18
  4. Ale lala
    Przez marroo1 w dziale Humor
    Odpowiedzi: 0
    Ostatni post / autor: 05-03-2007, 00:14

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •