Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 5 z 5
  1. #1
    ..::SatTV Przyjaciel::.. Awatar luck109
    Dołączył
    Aug 2006
    Przegląda
    C:\Windows\SysWOW64
    Posty
    720

    Domyślnie Problem z SBCL v1.1a



    Mam taki problem (zdjecie) - serwer dziala, gadalem z dawca. Wie ktos o co chodzi? Pierwszy raz sie z czyms takim spotykam :bezradny:
    Nbox BSKA

  2. #2

    Domyślnie

    Moze sie wykrzaczyl SBCL.
    Usun plik sbcl.ini wpisz od nowa dane, sprawdz poprawnosc wpisywanych danych.
    Jesli to nie pomoze zrob powrot do poprzedniej dzialajacej wersji.
    Nie pomagam na PW/gg. Masz problem pisz na forum.

  3. #3
    ..::SatTV Przyjaciel::.. Awatar luck109
    Dołączył
    Aug 2006
    Przegląda
    C:\Windows\SysWOW64
    Posty
    720

    Domyślnie

    Naszczescie sam restart kompa pomogl. Dzieki za checi.
    A mam inne pytanie do tego - czy to moze byc wina tego, ze port zostal zablokowany?
    Nbox BSKA

  4. #4
    Ban
    Dołączył
    Jul 2006
    Przegląda
    Mars
    Posty
    57

    Domyślnie

    jak najbardziej tak xp lubi zamykac porty ot sobie nawek jezeli sa w wyjatkach

  5. #5
    ..::SatTV Przyjaciel::.. Awatar luck109
    Dołączył
    Aug 2006
    Przegląda
    C:\Windows\SysWOW64
    Posty
    720

    Domyślnie

    Dzieki za pomoc i info. Mozna zamknac.
    Nbox BSKA

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •