Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 2 z 2
  1. #1
    ..::SatTV User:..
    Dołączył
    Dec 2006
    Posty
    1

    Domyślnie Brak wiekszosci kanalow c-

    Witam !
    Mam taki oto probem. Wlaczam dzisiaj tuner a tu wiekszosc kanalow c- nie dziala.Z tego co widze to te kodowane tylko w s**a. Tuner globo 5000 soft Gbox 3.3.45.
    Korzystam z sbcl v1.0h. W sbcl-u pakiety ecm sa wysylane ale nie dostaje dw.I nie wiem w czym rzecz. Dzien wczesniej wszystko smigalo. A dodam jeszcze ze u innych wspol biorcow wszystko ok.
    Co moze byc przyczyna?
    Pozdrawiam.

    Witam ponownie !
    Nie wiem dlaczego ale wszystko juz dziala :3m:
    Jesli u innych dzialalo caly czas to znaczy ze uprawnienia u dawcy przeszly wiec dlaczego ja mialem problem? Jezeli ktos z was ma jakis pomysl to prosilbym o wypowiedz, bo chcialbym wiedziec.
    Sbcl-a przeinstalowywalem i to nic nie pomagalo a na wsp rozlaczalo mnie z serwerem.
    Pozdro.

  2. #2
    ..::SatTV Przyjaciel::.. Awatar galica01
    Dołączył
    Aug 2006
    Posty
    618

    Domyślnie

    Jesli wszystko masz poustawiane tak jak miales zawsze i dawca ok
    to zmien sbcl poprostu przejnstaluj bo moze sie wykrzyczal.
    Albo spruboj jeszcze na wsp

 

 

Podobne wątki

  1. Jakiego systemu operacyjnego uzywasz???
    Przez plm w dziale ..::Ankiety::..
    Odpowiedzi: 53
    Ostatni post / autor: 10-02-2010, 09:08
  2. SexView
    Przez grzechoo w dziale Sat-TV dla zielonych
    Odpowiedzi: 2
    Ostatni post / autor: 10-12-2007, 12:07
  3. RAI AFRIKA chodzi wam
    Przez Bum w dziale Kosz
    Odpowiedzi: 2
    Ostatni post / autor: 03-11-2007, 22:13
  4. Wykiwac Klawisza
    Przez qlimax_666 w dziale Linki do filmow
    Odpowiedzi: 0
    Ostatni post / autor: 10-07-2007, 16:10

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •