Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 6 z 6
  1. #1
    ..::SatTV User:..
    Dołączył
    Nov 2009
    Posty
    16

    Domyślnie Problem z połączeniem

    Witam.Mam problem. Mam tuner opticum 7100cxe LAN. Odbierałem na nim c+ i CP. W pewnym czasie tuner zaczął coś szwankować tzn. działała tylko c+ a cp było połączenie ale była ciemność, świeciła żółta kropa. Postanowiłem więc zmienić soft na nowszy ale teraz jest jeszcze gorzej bo nie ma nawet połączenia z żadnym serwem. Co jest grane? Proszę o pomoc.Z góry dziękuję za odpowiedź

  2. #2
    ..::SatTV VIP::.. Awatar filipczulko
    Dołączył
    Feb 2008
    Posty
    91

    Domyślnie

    napisz do tego co masz tv od niego i zapytaj czy nic nie zmieniał jak nic to wgrywaj soft aż będzie jakiś dobry
    UWAGA: Zamieszczone przezemnie informacje służą wyłącznie celom nauki i edukacji
    Nie ponoszę odpowiedzialności jeżeli ktoś wykorzysta to w innych celach.
    Oglądanie płatnej TV bez opłacania abonamentu jest przestępstwem!!

  3. #3
    ..::SatTV User:..
    Dołączył
    Nov 2009
    Posty
    16

    Domyślnie

    Ale jak mialem obojętnie od kogo to i tak to samo;/

  4. #4
    ..::SatTV VIP::.. Awatar filipczulko
    Dołączył
    Feb 2008
    Posty
    91

    Domyślnie

    to coś robisz źle ja więcej nie pomogę bo nie miałem takiego dekodera
    UWAGA: Zamieszczone przezemnie informacje służą wyłącznie celom nauki i edukacji
    Nie ponoszę odpowiedzialności jeżeli ktoś wykorzysta to w innych celach.
    Oglądanie płatnej TV bez opłacania abonamentu jest przestępstwem!!

  5. #5
    ..::SatTV User:..
    Dołączył
    Apr 2009
    Przegląda
    ---Denmark---
    Posty
    219

    Domyślnie

    Masz 8 slotów na serwer więc myślę, że masz tak:
    1) Cyfra
    2) Polsat

    cyfra pewnie świeci na zielono, a polsat na zółto. Jeżeli włączysz np TV4, to będzie pobierać z serwera Cyfra+ program, bo jest połączenia.
    gdy się przełączysz na polsat sport może być kilka sekund lagu i dopiero po połączeniu bedzie obraz. Więc jeżeli polsat zawisa musisz wejsc do listy serwerów i kliknąć reset na serwerze polsat. Powinno się na nowo połączyć z serwerem i po chwili przesyłąć uprawnienia.
    Zmiana softu tu nic nieda. Ten dekoder niema możliwości zmiany CAID więc dostawca musi Ci ustawić stary caid polsatu chyba 1801.
    Informacje które podaje są w celach edukacyjnych i nieponosze żadnej odpowiedzialności jak ktoś te info wykorzysta w sposób niezgodny z prawem !

  6. #6
    ____†____
    Dołączył
    Feb 2007
    Przegląda
    UK
    Posty
    1,999

    Domyślnie

    zolta kropa u mnie pojawiala sie jesli drugi dekoder byl podlaczony poprzez ten sam kabel antenowy (jeden konwenter) zalaczony/wylaczony na innym providerze niz dekoder z kropa zolta, lub... problem z siecia. zolta kropa oznaczala ze polaczenie z serwerem jest lecz problem sie pojawil po stronie odbiorcy. ale... oczywiscie moge byc w bledzie jako ze dekodera nie uzytkuje jakis czas

    jerry nie pamietam jak tam bylo z providerem ale pamietam ze z CP problem zawsze byl i po zmianie softu oraz pociagnieciu listy z ssatelity a nie jakies tam sciagnie i wgrywanie od kogos problem powiedzmy troszke (bo jednak tam go mulilo) zanik. Pozatym reset to chyba bylo dwukrotne nacisniecie exit?? nie trzeba bylo wchodzic do menu serwera


 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •