Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 2 z 2
  1. #1
    ..::SatTV User:..
    Dołączył
    Mar 2010
    Posty
    18

    Domyślnie Oscam - invalid SID (Problem już rozwiązany)

    Witam mam problem z konfiguracją oscama działa elegancko tylko jest problem z niektórymi kanałami, nie działa np Superstacja , Eurosport 2 (1 działa !) Nie wiem gdzie wypatrywać błędu

    ESP2:
    2011/09/27 12:46:02 B6CA6B70 c test1 (0100&000068/3636/64:6BA6): invalid (120 ms) (of 0 avail 0) - 0100:3636 unknown (invalid SID)
    2011/09/27 12:46:02 B6CA6B70 c test1 (0100&000068/3636/64:6BA6): invalid (120 ms) (of 0 avail 0) - 0100:3636 unknown (invalid SID)
    2011/09/27 12:46:02 B6CA6B70 c test1 (0100&000068/3636/64:6BA6): invalid (120 ms) (of 0 avail 0) - 0100:3636 unknown (invalid SID)
    2011/09/27 12:46:02 B6CA6B70 c test1 (0100&000068/3636/64:6BA6): invalid (120 ms) (of 0 avail 0) - 0100:3636 unknown (invalid SID)
    2011/09/27 12:46:03 B6CA6B70 c test1 (0100&000068/3636/64:6BA6): invalid (120 ms) (of 0 avail 0) - 0100:3636 unknown (invalid SID)
    Superstacja:
    2011/09/27 12:51:06 B6457B70 c test1 (0100&000068/2919/64:05E9): invalid (120 ms) (of 0 avail 0) - SuperStacja [C+] (invalid SID)
    2011/09/27 12:51:06 B6457B70 c test1 (0100&000068/2919/64:05E9): invalid (120 ms) (of 0 avail 0) - SuperStacja [C+] (invalid SID)
    2011/09/27 12:51:06 B6457B70 c test1 (0100&000068/2919/64:05E9): invalid (120 ms) (of 0 avail 0) - SuperStacja [C+] (invalid SID)
    2011/09/27 12:51:06 B6457B70 c test1 (0100&000068/2919/64:05E9): invalid (120 ms) (of 0 avail 0) - SuperStacja [C+] (invalid SID)
    2011/09/27 12:51:07 B6457B70 c test1 (0100&000068/2919/64:05E9): invalid (120 ms) (of 0 avail 0) - SuperStacja [C+] (invalid SID)
    2011/09/27 12:51:07 B6457B70 c test1 (0100&000068/2919/64:05E9): invalid (121 ms) (of 0 avail 0) - SuperStacja [C+] (invalid SID)
    Leci przez Newcamd'a na arive 100, wersja oscama OSCAM 1.10rc-svn build #5753

    dziękuje za jakąkolwiek pomoc / radę

    EDIT:

    Jednak poradziłem sobie wystarczy dopisać kanały do listy w pliku oscam.services i działa
    Ostatnio edytowane przez Zotac ; 27-09-2011 o 16:01 Powód: problem rozwiązany

  2. #2
    ..::SatTV User:..
    Dołączył
    Jan 2009
    Posty
    127

    Domyślnie

    Nie trzeba dopisywać. Skasuj w ogóle oscam.services i pozwól na wszystkie kanały - nie będzie zabawy przy dodawaniu nowych.

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •