Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 7 z 7
  1. #1
    ..::SatTV User:..
    Dołączył
    Nov 2007
    Posty
    43

    Domyślnie Nowe softy arivy

    Witam

    Jestem posiadaczem ariwy 100e z sofem 1.07B1. Mój problem polega na tym ze chciałbym wgrać jakiś nowszy soft 2. xxx ale na tych softach wiedziała mi sharing mogę się połączyć z internetem działa radio i aktualizacje przez neta ale gdy próbuje coś zpingowac np wp.pl mam ping failed na sofcie 1.07B1 wszystko działa ale jest on przestarzały i chciałbym wgrać nowego. Proszę o pomoc może ktoś miał taki problem i wie jak go rozwiązać??

  2. #2
    ..::SatTV User:..
    Dołączył
    Apr 2011
    Posty
    2

    Domyślnie

    Z tego chomika pobierzesz nowy sofcik http://chomikuj.pl/dvbxtreme/Ferguson/Ariva+100+i+100E ja korzystam z A100_ 20110120_ v2. 08B4_ patch.zip i wszystko lata elegancko.

  3. #3
    ..::SatTV User:..
    Dołączył
    Nov 2007
    Posty
    43

    Domyślnie

    Hmm po wpisaniu danych nadal ping failed jednak login succes spróbowałem wiec coś co na 100% powinno mieć ping wiec dałem wp.pl i też ping failed ale po wpisaniu adresu ip wp (212.77.100.101) pig succes i zauważyłem ze adresy ip działają dobrze wie ktoś dlaczego tak jest

  4. #4
    ..::SatTV User:..
    Dołączył
    Jan 2009
    Posty
    127

    Domyślnie

    sprawdź adresy serwerów DNS. Jeżeli mieszkasz w Polsce możesz na sztywno wpisać: 194.204.159.1

  5. #5
    ..::SatTV User:..
    Dołączył
    Nov 2007
    Posty
    43

    Domyślnie

    A gdzie to sprawdzić ?? w ustawieniach sieci lokalnej czy w zakładce konfiguracja ddns

  6. #6
    ..::SatTV User:..
    Dołączył
    Apr 2011
    Posty
    2

    Domyślnie

    Sprawdź czy w menu> zakładce tools > usatwienia sieci lokanej masz włączone DHCP. Jeśli nie spróbuj włączyć i zobacz czy coś pomogło, spowoduje to pobranie i nadanie adresów automatycznie z routera. Jeśli masz włączone i nadal nie działa, daj DHCP na wyłącz. Adres ip, maskę i bramę zostaw a adres DNS wpisz taki jak adres bramy. Powinno być OK.

  7. #7
    ..::SatTV User:..
    Dołączył
    Nov 2007
    Posty
    43

    Domyślnie

    Zmian w DHCP o których piszesz już próbowałem a konkretnie w standardzie jest tak ustawione a ja kombinowałem z włączaniem i wyłączaniem ale to raczej musi byc wina DNS skoro ip przechodzą a adresy nie tylko gdzie to ostawić żeby było git

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •