Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 5 z 5
  1. #1
    ..::SatTV User:..
    Dołączył
    Feb 2011
    Posty
    3

    Domyślnie sharing problem na arrivie 100e

    posiadam arrive 100e internet 10Mb bez problemy łącze się z serwerami, loguje, ale niestety juz od kilku kolegów mam ten sam problem: nie dekoduje połowy programów takich jak canal+, polsat soprt, planete, ale kino, n sport. czym moze byc to spowodowane? mam najnowszy soft i aktualną listę kanałów.

  2. #2
    ..::SatTV User:..
    Dołączył
    Feb 2010
    Posty
    42

    Domyślnie

    może nie masz tego w pakiecie ?? a na innym tunerze wszystko działa ??

  3. #3
    ..::SatTV User:..
    Dołączył
    Feb 2011
    Posty
    3

    Domyślnie

    mam full pakiet. nie mam innego tunera. wcześniej działało na neostradzie 1Mb w innej lokalizacji. Czy szukac przyczyny po stronie stabilnosci łącza? internet jest po kablu praktycznie bezawaryjny.

  4. #4
    ..::SatTV User:..
    Dołączył
    Feb 2010
    Posty
    42

    Domyślnie

    skoro inne kanały Ci działają... sprobuj zmienić soft albo liste

  5. #5
    ..::SatTV User:..
    Dołączył
    Feb 2011
    Posty
    3

    Domyślnie

    problem rozwiązany. miałem nienajnowszy soft. ciekawe, ze oprogramowanie tylko troche starsze (styczen 2011), ma taki wpływ na odbiór kanałów. koniec tematu. dzeki za rady

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •