Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 6 z 6
  1. #1
    ..::SatTV User:..
    Dołączył
    Sep 2008
    Posty
    7

    Domyślnie Problem z połączeniem dekodera z laptopem.

    Witam. mam laptopa i dekoder Af 6018CR. Kupiłem przejściówkę usb-rs232 żeby połączyć dekoder z laptopem. Po podłączeniu zainstalowałem sterowniki i nie umię wgrać ani lisy ani softu bo w programie ariter 2N jest od portu com 1 do com4. Gdy weszłem w menadżera urządzeń kabel znajduje się na Com15. Do dyspozycji mam jeszcze 3 inne wejscia usb ale wtedy jest com 12, com 13, com14. Co zrobić aby udało mi się zlikwidować ten problem?

  2. #2
    ..::SatTV Przyjaciel::.. Awatar festina2
    Dołączył
    Jan 2007
    Przegląda
    Polska
    Posty
    159

    Domyślnie

    Hmm...
    Poleciłbym Ci MultiAri, ale tam jest tylko do com9, nie wiem co w takim przypadku zrobić.
    Też używam przejściówkę USB-rs232, ale u mnie kabel jest wyświetlany od com4 do com6 w zależności do którego USB podłączę przejściówkę.
    NIE DZIĘKUJ TYLKO POSTAW PIWKO...

    OGLĄDANIE PŁATNEJ TV BEZ PŁACENIA ABONAMENTU JEST PRZESTĘPSTWEM.
    WSZYSTKIE ZAMIESZCZONE PRZE ZEMNIE INFORMACJE SŁUŻĄ WYŁĄCZNIE CELOM EDUKACYJNYM I NIE PONOSZĘ ŻADNEJ ODPOWIEDZIALNOŚCI JEŚLI ZOSTANĄ WYKORZYSTANE W INNY SPOSÓB.

  3. #3
    ..::SatTV Przyjaciel::.. Awatar Puzon
    Dołączył
    May 2006
    Przegląda
    Kosmos
    Posty
    774

    Domyślnie

    no to może tak:
    odinstaluj kabel ten z com 15
    zobacz co masz na com 1, 2, 3, 4
    wybierz jakieś najmniej istotne "badziewie" i tymczasowo odinstaluj z systemu, bez restartu zainstaluj kabelek (powinien "wskoczyć" na wolny com), potem doinstaluj "badziewie" co byś miał jak miałeś
    pewności nie mam ale powinno pomóc

  4. #4
    ..::SatTV User:..
    Dołączył
    Sep 2008
    Posty
    7

    Domyślnie

    badziewie to jedynie myszka jest na com 12. a tak to com 13 mam neta a com 14 wolny.. usb na com 1,2,3,4 jakoś nie widze..;/

  5. #5
    ..::SatTV Przyjaciel::.. Awatar festina2
    Dołączył
    Jan 2007
    Przegląda
    Polska
    Posty
    159

    Domyślnie

    Wejdź w managera urządzeń, potem porty com i lpt, następnie wybierz tą przejściówkę usb i prawym właściwości, Wejdź na zakładkę ustawienia portu i następnie zaawansowane, na samym dole jest zmiana portu, wybierz najniższy wolny i zatwierdź. Powinno hulać.
    NIE DZIĘKUJ TYLKO POSTAW PIWKO...

    OGLĄDANIE PŁATNEJ TV BEZ PŁACENIA ABONAMENTU JEST PRZESTĘPSTWEM.
    WSZYSTKIE ZAMIESZCZONE PRZE ZEMNIE INFORMACJE SŁUŻĄ WYŁĄCZNIE CELOM EDUKACYJNYM I NIE PONOSZĘ ŻADNEJ ODPOWIEDZIALNOŚCI JEŚLI ZOSTANĄ WYKORZYSTANE W INNY SPOSÓB.

  6. #6
    ..::SatTV User:..
    Dołączył
    Jan 2007
    Posty
    24

    Domyślnie

    mialem podobny problem z przejsciowka usb-rs232 i te wszystkie Twoje wysilki moga pojsc na marne bo poprostu przejsciowka moze byc lipna. Kiedys kupilem z neta przejsciowke profilica za 7zl i probowalem roznych kombinacji i nie chcialo isc, a teraz niedawno zakupilem przejsciowke manhattan ktora kosztowala ponad 40zl i po zaistalowaniu sterow odrazu wszystko hulalo, nawet zadnych portow nie musialem zmieniac.

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •