Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 3 z 3
  1. #1
    ..::SatTV User:..
    Dołączył
    Dec 2008
    Posty
    14

    Domyślnie Brak sygnału antenowego (shar) ... POMOCY !!!

    Siemanko ;]

    OD wczoraj dokładnie z dnia na dzień dzieje mi sie cos dziwnego ...

    Odpalam Ferdka af3018 wbijam sie w liste polsatu i kanał polsat ... a tu pisze (brak sygnału) i na lini procentowej jest 0% ...

    Na co 3 kanale tak jest . A na liście cyfry działa mi tylko 1 , 2 , discovery , extrem sport .... i nic po za tym ;/ i teraz pytanko co moze byc nie tak ?

    Konwektor sie sypie ? moze tuner ? prosze o pomoc , moze ktos spotkał sie juz z tym kiedys .

    z góry dzieki ;]

  2. #2
    √ιק™Devil™√ιק Awatar D.E.V.I.L
    Dołączył
    Nov 2008
    Posty
    200

    Domyślnie

    a w ustawieniach satelity itp patrzyles na tunerku???
    2x nBox BSLA E2 7.1.6


    UWAGA: Zamieszczone przezemnie informacje służą wyłącznie celom nauki i edukacji
    Nie ponoszę odpowiedzialności jeżeli ktoś wykorzysta to w innych celach.
    Oglądanie płatnej TV bez opłacania abonamentu jest przestępstwem!!


  3. #3
    ..::SatTV User:..
    Dołączył
    Dec 2008
    Posty
    14

    Domyślnie

    Cytat Zamieszczone przez sztagi Zobacz posta
    a w ustawieniach satelity itp patrzyles na tunerku???
    tak i niby wszystko oki ...

    wgrałem nowy soft i działa ... tzn soft stary ale wgrałem go na nowo xD

    ciekawe na ile ...

    edytuj posty !!
    Ostatnio edytowane przez yoshi82 ; 18-12-2009 o 18:16

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •