Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 3 z 3
  1. #1
    ..::SatTV User:..
    Dołączył
    Nov 2009
    Posty
    2

    Domyślnie Server SBCL i newcamd, nie działa wszystko!

    Witam,

    jestem tu nowy. Mam dekoder (Edision Argus HD) z lanym i emu na sharing (newcamd). Pobieram sharing (S*Y germany) na serwerze SBCL i nie chodzą wszystkie programy i HD tez nie. Dekoder jest przesz LAN do routera podłączony.
    Teraz moje pytanie: Jest możliwość te inne programy i HD odblokować? Jest to prawdopodobnie cały pakiet...

    Z góry dziękuje za pomoc.
    Pozdrawiam

  2. #2
    ..::Automat::.. Awatar yoshi82
    Dołączył
    Oct 2006
    Przegląda
    Warszawa
    Posty
    2,315

    Domyślnie

    najpierw sprawdź czy faktycznie dawca ma pełen pakiet, jeśli tak to masz problem z listą, skoro część kanałów działa...
    Masz problem, pisz na forum nie pomagam na GG i PW !! !! !!

    DM800 Gemini 5.10 OSCam 0.99.4/CCcam 2.1.3
    DM600 Gemini 4.50 CCcam 2.1.4
    ADB-5800s Enigma2 OSCam 1.00
    Philips DSX 6010 ver. 8.10


  3. #3
    ..::SatTV User:..
    Dołączył
    Nov 2009
    Posty
    2

    Domyślnie

    ok sprawdzę listę.
    a co z HD, czytałem gdzieś z muszi na newcamd dodatkowo być jakieś MPCS żeby się kanały HD oświeciły.

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •