Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 7 z 7
  1. #1
    ..::SatTV User:..
    Dołączył
    Sep 2009
    Posty
    7

    Domyślnie sharing na opticum 7100cx

    Witam!
    Mam taki dylemat.
    Zdobyłem dane od dawcy i pierwszy tydzień było ok, a teraz nie działa.
    Wyskakuje komunikat: Server1 : Can't connect to host!
    Z tego co wyczytałem to problem u dawcy, ale on twierdzi ze wszystko u niego ok.
    Dekoder łączy się z kompem bo jest takie coś:
    ] Tuner1 : RX: 813061006800000E00C7387FFA148E1E3A7FF13BF568C70194 36CDD6E8ADBD6B190F99B60FFC3A2717BF44A35FFB3C301B0D 7FA2D7FC96B4D69D93B3F6C06AFF699BB723FBFBE0BB731960 BAADF8E4556C473607E634E37E3233A504B91A989517A85DB8
    Wcześniej też tak było, a przy serwerze był komunikat generate the key, cyfra 1, cyfra 2 i śmigało...
    softa mam globo 5119_COOL
    Czy pod zakładką 9339 muszę coś zrobić, oprócz włączenia newcamd?
    Program do sharingu Windows sharin pack v9,6.
    Jeszcze jedna kwestia która może ma znaczenie, zeskanowałem hot-bird i możliwe ze od tego czasu nie działa sharing.
    Pomoże ktoś?

  2. #2
    ..::SatTV Przyjaciel::.. Awatar gorg81
    Dołączył
    Jun 2007
    Przegląda
    Śląsk
    Posty
    1,036

    Domyślnie

    hmmm jeśli chodzi o Dawcę , według niego jest Ok ,ale weź test i sprawdź czy działa ponieważ komunikat który podałeś ewidentnie wskazuej na brak połączenia z Serwerem co jest podstawą działania Sharingu , co do skanowania i wgrywania listy to czasami dzieję się tak iż tuner się restartuje do zera czyli w tym wypadku do czysto wgranego softu edukacyjnego , proponuję wgrać Listę od sztagi na niej działa wszystko , i jeszcze raz po koleji sprawdzenie wszystkiego od początku czyli od ustawień tunera po ustawienia programu wraz z wpisanymi danymi dostępowymi do serwera.
    " Rzeczy niemożliwe Od Ręki
    Cuda do trzech Dni "


    Nbox "N" Legal
    Ferguson FX7600 TnK




  3. #3
    ..::SatTV User:..
    Dołączył
    Sep 2009
    Posty
    7

    Domyślnie

    Dzięki, za odpowiedź.
    Co to za lista od ''sztagi''?
    Gdzie to można znaleźć?
    Wczoraj około 18 zaczęło chodzić, z pół godziny wcześniej wybrałem w tunerze protokół new camd, ale to raczej nie przez to zadziałało, bo dziś znowu nie idzie... Jeszcze jedna kwestia, o której nie powiedziałem wcześniej-mam internet radiowy, to ma znaczenie? I Jeszcze jedna kwestia, jak działało, to na nie których programach (najbardziej na extreme) było wysokie ecm (tak to sie chyba nazywa). Często się przycinało,a momentami znowu wyskakiwał komunikat Can't connect to host! Takie ecm łapało:
    1) 1313ms
    1) 1078ms
    1) 844ms
    1) 999ms
    1) 2016ms
    1) 1390ms
    1) 2172ms
    1) 1000ms
    1) 3265ms
    1) 2016ms
    Ostatnio edytowane przez gorg81 ; 07-10-2009 o 06:53 Powód: Edit MOD

  4. #4
    ..::SatTV User:..
    Dołączył
    Apr 2009
    Przegląda
    ---Denmark---
    Posty
    219

    Domyślnie

    hmm moze to wina softu że ci sie tneły kanały tzw za wolno przesyłało ecmy

  5. #5
    ..::SatTV User:..
    Dołączył
    Sep 2009
    Posty
    7

    Domyślnie

    Z tym przycinaniem to już bym wytrzymał.... Praktycznie na 4-5 kanałach się tnie, ale reszta ok. Tylko czego nie mogę się połączyć...
    Dawca nie ściemnia, bo wziąłem test od innego kolesia i nadal jest to samo - Server1 : Can't connect to host!
    Załamka....

    Jak ktoś zdoła rozwiązać ten problem, to doładuje mu konto telefonu...
    W jakiej kwocie zależy od tego, czy rozwiązanie było trudne, czy też mniej...
    Pozdro dla wszystkich!

    NIE PISZ POSTU POD POSTEM EDTUJ POSTY !!!


    Widocznie nikt z nas nieumie Ci pomóc.
    Ostatnio edytowane przez gorg81 ; 07-10-2009 o 15:05 Powód: Edit :MOD

  6. #6
    ..::SatTV User:..
    Dołączył
    Apr 2009
    Przegląda
    ---Denmark---
    Posty
    219

    Domyślnie

    sorry ja jestem bez silny raczej radze ci sprzedać ten tuner na allegro i kupic optiucm 7100cxe

  7. #7
    ..::SatTV User:..
    Dołączył
    Sep 2009
    Posty
    7

    Domyślnie

    A czym się różni ten cxe?
    Z tego co czytałem na tym forum to ten co mam jest ok!
    Zresztą sygnał z dekodera idzie....
    Może softa innego próbować? Chociaż tez na forum piszą ze ten globo cool jest ok! Jest możliwe że nie odpowiedni soft zakłóca pracę serwerów? Gdzies taka wypowiedź była....
    Jaki soft by był lepszy?

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •