Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 3 z 3
  1. #1
    ..::SatTV User:..
    Dołączył
    Jan 2009
    Posty
    17

    Domyślnie Problem z przejściówką USB na RS-232 - PL2303

    Mam problem z przejściówką USB-> RS-232. Na chipie PROLIFIC PL2303.
    Na laptopie mam Viste a tuner to Philips. Odszukałem stery w sieci i są niby pod Viste, niby wszystko ok, w menedzerze urzadzen pisze, ze urzadzenie dziala poprawnie, ale niestety w SBCLu co sekunde wyskakuje tylko "ART wysłany" i obraz nie działa.

    Identyfikatory sprzętu to:
    USB\VID_067B&PID_2303&REV_0300
    USB\VID_067B&PID_2303

    Nie wiem co jest nie tak.
    Pomozcie

  2. #2
    ..::Automat::.. Awatar yoshi82
    Dołączył
    Oct 2006
    Przegląda
    Warszawa
    Posty
    2,315

    Domyślnie

    a wcześniej działało na Viscie ??
    Masz problem, pisz na forum nie pomagam na GG i PW !! !! !!

    DM800 Gemini 5.10 OSCam 0.99.4/CCcam 2.1.3
    DM600 Gemini 4.50 CCcam 2.1.4
    ADB-5800s Enigma2 OSCam 1.00
    Philips DSX 6010 ver. 8.10


  3. #3
    ..::SatTV User:..
    Dołączył
    Jan 2009
    Posty
    17

    Domyślnie

    Nie, teraz mam laptopa z Vista, wczesniej to był PC z XP ale bez przejsciowki.
    Dodam że wykryło mi to pod COM5, zmiana na COM1 nic nie dała.
    Sterowników z przyklejonego tematu nie da się pobrać, ale znalazlem inne.

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •