Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 2 z 2

Wątek: Problem WSP

  1. #1
    Ban
    Dołączył
    Sep 2007
    Posty
    43

    Domyślnie Problem WSP

    Cześć mam problem sharu polsatu c+ śmiga wszystko raczej dobrze ustawione imam coś takiego



    [13:05:36] Tuner1 : Port opened!
    [13:05:36] Server1 : Connecting to server...
    [13:05:37] Server1 : Connected to serwer, getting mod key...
    [13:05:37] Server1 : Mod Key: B5A5DADF6218895D9D3379C9F9CB
    [13:05:37] Server1 : TX: 0048CB3188181A0567A62B26625BA6B6E4CC996648A6457314 2E0890901A49D675AD317DAA043882C008A8348D655A7C6903 EBEFCD336BA6290852C7BB86A18AFA24AE8DE06B00E91970
    [13:05:37] Server1 : RX: 001815DE0B11439CB9703A5A2132A4DFF3074438260F44BE
    [13:05:37] Server1 : TX: 0018787B612059E2A98D0EFD329FDCD606B68C44F5C00A8BC7 FB
    [13:05:37] Server1 : RX: 0030F70E20A2A1DE0CA0ECFAAEE835B860F8BDCE1ACAB9BB9C CAAA0863F48EC839C673021BEDDCA156654062C664BBDD
    [13:05:37] Server1 : Received CardInfo: userid: 1 caid: 1801 (NagraVision 2)
    Provid 000100 - Unknow

    prosze o pomoc

  2. #2
    ..::SatTV Przyjaciel::..
    Dołączył
    Jul 2006
    Przegląda
    Mielec City
    Posty
    397

    Domyślnie

    Log wygląda troszkę dziwnie ale o ile serwer jest ok to zmień na SBCL z nowymi wzorcami ... jest w podiętych ...
    Ostatnio edytowane przez RRRadek ; 31-03-2009 o 04:29

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •