Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 9 z 9
  1. #1
    ..::SatTV User:..
    Dołączył
    Sep 2008
    Posty
    29

    Domyślnie Sharing TnK --> Ferguson 1018se

    Witam. Mam pytanie do userów sattv.pl, otóż nie mogę odpalić sharingu TnK na Fergusonie 1018se. Wzorce do SBCL wbisałem, serwer działa jak należy, a na ekranie ciemno. Jaka może byc tego przyczyna? Czy w ogóle TnK jest mozliwa na 1018se? z góry THX za pomoc

  2. #2
    ..::SatTV Przyjaciel::..
    Dołączył
    Jul 2006
    Przegląda
    Mielec City
    Posty
    397

    Domyślnie

    hmm nie wiem ale czemu miałoby nie działać

    - prow. w tunerze ustawiony ??
    - co pokazuje SBCL w zakładce info przy dopasowaniu?? ... przyglądnij się też innym danym podanym w tej zakładce

  3. #3
    ..::SatTV User:..
    Dołączył
    Sep 2008
    Posty
    29

    Domyślnie

    16:47:52: [6] ZALOGOWANO DO TESTU FREE DO SATBAZAAR CARDSERVER
    16:52:04: [6] Połączony z Newcamd CardServer
    16:52:04: [6] Card Info: CAID: 0B00 PrvID: 0000
    Nie bardzo wiem jak ustawić provider w tunerze.

  4. #4
    ..::SatTV Przyjaciel::..
    Dołączył
    Jul 2006
    Przegląda
    Mielec City
    Posty
    397

    Domyślnie

    nie to .... pole DOPASOWANIE jak tuner śle ECM (ma mrygać dioda zielona)

    Odpalałeś na nim kiedys SH ??

  5. #5
    ..::SatTV User:..
    Dołączył
    Sep 2008
    Posty
    29

    Domyślnie

    zielona dioda nie miga, ECM nie idą. Odpalałem, ale tylko C+ i to jeszcze wczoraj. Listę zmieniałem jakiś tydzień temu (TnK jest) ...

  6. #6
    ..::SatTV Przyjaciel::..
    Dołączył
    Jul 2006
    Przegląda
    Mielec City
    Posty
    397

    Domyślnie

    na żadnym kanale ?? to chyba coś z połączeniem jest nie tak na lini tuner komputer

    ECM musi migać jak włączysz jakiś kanał i wtedy obserwuj co widzisz w tej zakładce ...

  7. #7

    Domyślnie

    A wzorzec kolega dobry dopisał?

  8. #8
    ..::SatTV Przyjaciel::..
    Dołączył
    Jul 2006
    Przegląda
    Mielec City
    Posty
    397

    Domyślnie

    podobno... ale i tak dioda powinna migać np. na TVN i kanałach C+

  9. #9
    ..::SatTV User:..
    Dołączył
    Sep 2008
    Posty
    29

    Domyślnie

    dioda już miga(zmieniłem liste), wzorce też na pewno dobre, ale na razie nie mam serwera do testu. jak coś się znajdzie to odpalę i dam znać czy ruszyło. dzięki za zaangażowanie

    EDIT: Po zmianie listy wszystko działa. Dzięki za pomoc.
    pozdrawiam
    Ostatnio edytowane przez rj7rad ; 07-03-2009 o 01:43

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •