Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 9 z 9
  1. #1
    SupportSatTv Awatar alonewarrior
    Dołączył
    May 2007
    Przegląda
    Heaven's Gates
    Posty
    450

    Domyślnie CO sie dzieje z kablem??

    Witam.Zrobilem sobie kabel do sharingu ma ponizej 20m.Polaczylem kompa i tunber jednak cos zle musialem zrobic bo polaczenia nie bylo.Lecz sprawdzilem i kabl sie zgadzaja.Wiec musialem gdzies kabel uwalic ;( .No ale nic wziolem kabel ktory mi dali do tunera gratis i chce wgrac softa.WLaczam arionera daje wyslij, wlaczam do pradu i transmisja nie rusza;/.Jednak kabel ten jest ok tak mi sie wydaje bo w SBCL pisze ze polaczony z tunerem.Wie ktos co tu robic??

  2. #2
    ..::SatTV Przyjaciel::..
    Dołączył
    Jul 2006
    Posty
    421

    Domyślnie

    moze miales male zwarcie i uwaliles rs max 232 ?? w tunku

  3. #3
    ..::SatTV Przyjaciel::..
    Dołączył
    Jul 2006
    Posty
    421

    Domyślnie

    sprobuj jaszcze restart kompa

  4. #4
    SupportSatTv Awatar alonewarrior
    Dołączył
    May 2007
    Przegląda
    Heaven's Gates
    Posty
    450

    Domyślnie

    Robilem restart i dalej lipa ;( .A jakbym uwalil to czemu SBCL sie laczy?

  5. #5
    ..::SatTV User:..
    Dołączył
    Aug 2006
    Posty
    6

    Domyślnie

    Witam a moze masz zle podlaczony com w kompie albo pod inny com a ze sbcl pisze ze podlaczony to nie oznacza ze sie polaczyl zopacz czy masz dobrze podlaczony do plyty com oraz czy przypatkiem nie pisze kolo tego miejsca com np 2 albo inny a tuner wes do kolegi i podlacz u niego zobacz czy dziala pozdrawiam

  6. #6
    ..::SatTV Przyjaciel::..
    Dołączył
    Jul 2006
    Posty
    421

    Domyślnie

    a dzialalo ci kiedys nawet na krotkim kablu ??
    post u gory CZYTAJ bo ja :bezradny:

  7. #7
    SupportSatTv Awatar alonewarrior
    Dołączył
    May 2007
    Przegląda
    Heaven's Gates
    Posty
    450

    Domyślnie

    No ladne jaja mialem...Z poczatku sie wystraszylem bo sprobowalem na innym kablu wgrac liste kanalow i zero reakcji.... .No to sobie mysle uje**lem RS-a.Skoczylem do znajomego,wymienil.Przychodze do domu...dalej to samo.Myslalem ze moze jeszcze cos jest w Fergim ale sprawdzilem COMa w kompie i jak sie okazalo on byl walniety.Teraz mam z innego kompa i wszystko jest GIT.Dzieki wszystkim za odpowiedzi :3m:

    A i jeszcze mam pytanko.Wie ktos moze bo uzywam WSP do sharingu i niewiem czemu nie mam AXN-ow i Cinemaxa.Czy to wina proga? Bo dawcy nie bo gadalem z nim i jemu chodzi.Mam sharing na Newcamd.

  8. #8
    SupportSatTv Awatar alonewarrior
    Dołączył
    May 2007
    Przegląda
    Heaven's Gates
    Posty
    450

    Domyślnie

    Zmienilem na SBCL i smiga mi all

  9. #9
    SupportSatTv Awatar nowy123
    Dołączył
    Oct 2006
    Przegląda
    ziemia - europa
    Posty
    520

    Domyślnie

    scbl 1.1b ma ten protokol, wsp wlasnie nie osluguje tych kanalow

 

 

Podobne wątki

  1. SexView 264 dla Viaccess Extra
    Przez grisza w dziale Nowosci ze Swiata Sat-TV
    Odpowiedzi: 0
    Ostatni post / autor: 14-12-2007, 14:04
  2. 7b na full pakiet
    Przez henx w dziale KODOWANIE
    Odpowiedzi: 12
    Ostatni post / autor: 23-10-2007, 15:52
  3. Ortografia
    Przez code w dziale ..::Sprawy forum, portalu i uploadu::..
    Odpowiedzi: 26
    Ostatni post / autor: 06-09-2007, 18:19

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •