Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 10 z 10

Wątek: Pomocy SS2

  1. #1
    ..::SatTV User:..
    Dołączył
    Apr 2007
    Posty
    18

    Domyślnie Pomocy SS2

    Witam mam taki problem,
    Posiadam SS2, i znika mi syganał/
    Tzn.antena jest dobrze ustawiona!,
    Wymieniłem kabel(koncentryk) i kupilem nowy konwektor i Canał + Sport mam sygnał na 60% ale nie odbiera mi nic,jak by coś blokowało a np AXN wszystkie chodzą! Reszta kanałów wgl 0%
    Dodam iż na starym konwektorze jest podobna sytuacja tylko canal + sport bylo 28% (najniższa) ale obraz się pojawiał.

  2. #2
    ..::SatTV Przyjaciel::.. Awatar Anonim1
    Dołączył
    Feb 2009
    Przegląda
    Planeta Ziemia
    Posty
    166

    Domyślnie

    A jaki tuner masz to już mamy wyczytać z gwiazd ?


    , Neo 20mb

  3. #3
    ..::SatTV User:..
    Dołączył
    Apr 2007
    Posty
    18

    Domyślnie

    Piszę w 2 zdaniu, SS2- Sky star 2, nic z gwiazd nie musisz czytać, dodam iż podłączyłem antene pod dekoder Polsatu.. i kanały odbierały.

    I jeszcze pytanie czemu na nowym kablu i konwektorze mimo iż syganł mam dobry ok 60% to nie odbiera mi kanałów ?? To jest bardzo ciekawe...
    Ostatnio edytowane przez amigos27 ; 02-10-2014 o 16:18

  4. #4
    ..::SatTV Przyjaciel::.. Awatar Anonim1
    Dołączył
    Feb 2009
    Przegląda
    Planeta Ziemia
    Posty
    166

    Domyślnie

    kabel z konwertera idzie bezpośrednio do karty czy przez przełącznik ?


    , Neo 20mb

  5. #5
    ..::SatTV User:..
    Dołączył
    Apr 2007
    Posty
    18

    Domyślnie

    Do karty. Podejrzewał bym że karta jest zwalona, ale Np. Axn działa bez zarzutu, a i Canal + Sport gdy "złapie" troche sygnału to działa.

  6. #6
    ..::SatTV Przyjaciel::.. Awatar Anonim1
    Dołączył
    Feb 2009
    Przegląda
    Planeta Ziemia
    Posty
    166

    Domyślnie

    A ja podejrzewam że to jest coś z programem i polecam przeinstalować DVB Dream i sprawdzić w ustawieniach programu jak jest ustawione DiSEqC


    tu masz pokazane jak mniej więcej sobie poustawiać
    Ostatnio edytowane przez Anonim1 ; 03-10-2014 o 12:02


    , Neo 20mb

  7. #7
    ..::SatTV User:..
    Dołączył
    Apr 2007
    Posty
    18

    Domyślnie

    Program mam dobrze ustawiony, juz pare lat mam tą kartę.
    Aktualizacja: Pobawiłem się troche anteną, mianowicie podniosłem ją do góry(tak wyczytałem u kogoś) i zadziałało na transpondery niktóre, Canal + Sport już jest na stałym sygnale ok 50% ale stały przynajmniej. Cały czas mam kłopoty z transponderem 10719 bo jego akurat wgl nie moge wyłapać nawet na najniższym.
    Dodam iż działam na starym konwektorze co nie zmienia faktu czemu przy dobrej jakości na nowym mi nie "puszcza" obrazu..

  8. #8
    ..::SatTV Przyjaciel::.. Awatar Anonim1
    Dołączył
    Feb 2009
    Przegląda
    Planeta Ziemia
    Posty
    166

    Domyślnie

    Bo masz zle ustawioną antene kolego ! , u mnie na C+ sport hd jest sygnał 80% (antena 80) , jak masz dobry miernik to sobie ustaw Hotbirda , albo wezwij montera to ci profesjonalnie ustawi z tym że za 50- 60 zł


    , Neo 20mb

  9. #9
    ..::SatTV User:..
    Dołączył
    Apr 2007
    Posty
    18

    Domyślnie

    No własnie sęk w tym, że miernikiem ustawiane. Sygnał znowu zgasł.
    Włączyłem nowy konwektor, Technisat universal mam sygnal 60% ale chodza mi tylko kanaly pol*satowskie, a nce+ nie śmiga? blokuje coś czy jak?

  10. #10

    Domyślnie

    Dziwna sprawa, może wina konwertera



    Dziwna sprawa tak odkopywac...

    _____________________
    Tomazo22
    Ostatnio edytowane przez Tomazo22 ; 29-03-2015 o 13:17

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •