Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 14
  1. #1
    ..::SatTV Przyjaciel::.. Awatar Puzon
    Dołączył
    May 2006
    Przegląda
    Kosmos
    Posty
    774

    Question Gdzie jest problem?

    opiszę jak najdokładniej
    splitter taki http://www.allegro.pl/item639893743.html
    do niego na krótkim kablu (z zestawu powyżej) Strong STR6860
    oraz na kilkunastu metrach phoenixcam taki http://www.allegro.pl/item677653575_...a_usb_8w1.html (przy czym chyba 6w1 a nie jak na aukcji ) i on do ferdka 3018
    na każdym z osobna tunerze można oglądać kanały z C+ bez zwiechy, ale jeśli są włączone oba na raz zdarza się dosyć często, że na fergusonie jest "wymiana oprogramowania" i tylko reset czytnika ratuje sytuację - i jest to upierdliwe :wsciekly
    no i tu pojawia się pytanie z tematu: Gdzie jest problem
    czy splitter, czy phoenixcam, czy karta abonencka, czy ustawienia w ferdku, czy może kabelkologia ??
    co mam sprawdzić (miernikiem, rękami, oczami, językiem )??

  2. #2
    ..::SatTV Przyjaciel::.. Awatar gorg81
    Dołączył
    Jun 2007
    Przegląda
    Śląsk
    Posty
    1,036

    Domyślnie

    a jaką kartę kliencką masz w tym programtorze ?? uniwersalną czy pod Ferdka ?? bo jak Ja miałem taki problem to kartę miałem pod Ferdka , a wymiana na Uniwersalną załatwiła sprawę
    Ostatnio edytowane przez gorg81 ; 07-07-2009 o 11:17

  3. #3
    ..::SatTV Przyjaciel::.. Awatar Puzon
    Dołączył
    May 2006
    Przegląda
    Kosmos
    Posty
    774

    Domyślnie

    karta klienta jest z zestawu, dokładnie dwie takie same karty były razem ze splitterem, dodam że ferdek z phoenixem na oryginalnej karcie C+ hulał bez zwiech

  4. #4
    ..::SatTV Przyjaciel::.. Awatar gorg81
    Dołączył
    Jun 2007
    Przegląda
    Śląsk
    Posty
    1,036

    Domyślnie

    miałem ident patent to samo , to już niewiem co może być mi pomogła wymiana karty na Uniwersalną .

  5. #5
    ..::SatTV Przyjaciel::.. Awatar Puzon
    Dołączył
    May 2006
    Przegląda
    Kosmos
    Posty
    774

    Domyślnie

    pogadam z gościem od splittera - może wymieni na inną

  6. #6
    ..::SatTV Przyjaciel::..
    Dołączył
    Jul 2006
    Przegląda
    Mielec City
    Posty
    397

    Domyślnie

    Zacina na wszystkich kanałach ?? nawet na tych tylko z trans C+ ??

    Ja bym szukał ala ferek bo raczej nic innego być nie może ... może użyj szukajki po forach i poszukaj czy ten ferdek współpracuje w takiej konfiguracji i z jakimi ustawieniami itd. To popularny model więc powinno być sporo info

  7. #7
    ..::SatTV Przyjaciel::.. Awatar gorg81
    Dołączył
    Jun 2007
    Przegląda
    Śląsk
    Posty
    1,036

    Domyślnie

    RRRadek Ja szukałem i nie znalazłem info na ten temat żeby były jakieś przeciwskazania , jedno co znalazłem to właśnie to że są problemy z kartami klienckimi w programtorach i pod tym kontem szukałem rozwiązania.

  8. #8
    ..::SatTV Przyjaciel::.. Awatar Puzon
    Dołączył
    May 2006
    Przegląda
    Kosmos
    Posty
    774

    Domyślnie

    czy z karty klienckiej powinno wychodzić jakieś stałe napięcie rzędu 3,3V , na tyle mocne że jak odpiąłem zasilanie od phoenixa to dioda kontrolna na nim nadal świeciła,
    a ponadto dzisiaj będzie dzień testów różnych konfiguracji (kable długie i krótkie, zamiana kart itp.) -> wnioski końcowe zapiszę dla potomnych hehe

  9. #9
    ..::SatTV Przyjaciel::.. Awatar gorg81
    Dołączył
    Jun 2007
    Przegląda
    Śląsk
    Posty
    1,036

    Domyślnie

    hmm powiem Ci że co do napięcia się nad tym niezastanawiałem ale postarm się skoczyć do kumpla dziś który przejoł moje urządzonka i sprawdzę to z czystej Ciekawości .
    Czekamy na wnioski , bo powiem że jak szukałem info na ten temat , to nie ma za wiele konkretnych odpowiedzi i porad

  10. #10
    ..::SatTV Przyjaciel::.. Awatar Puzon
    Dołączył
    May 2006
    Przegląda
    Kosmos
    Posty
    774

    Domyślnie

    w międzyczasie odpowiedzi od dostawców sprzętu

    splitter
    witam
    oj mysle ze z ustawieniami w ferdku - wiem ze jakis user który kupił odemnie spliter kiedys pisał ze znalazł na jakims forum ustawineia i jest oki
    pozdr
    phoenix
    Można sprawdzić podłączenie bezpośrednio do tunera phoenixa bo może są gdzieś zakłócenia na kablu a i jak to nie pomoże to wina raczej będzie przez splittera.Właśnie zobaczyłem który splitter pan ma i podejrzewam że bo jest wina splittera który nie radzi sobie z tymi właśnie tunerami (pod warunkiem że są podpięte tylko te dwa tunery bo przy podpięciu więcej niż 2 tunery fergusson AF będzie zakłócał sygnał na wszystkich tunerach).
    czyli spychologia stosowana - wszystko tylko nie ja

 

 
Strona 1 z 2 12 OstatniOstatni

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •