Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 3 z 3
  1. #1
    ..::SatTV User:..
    Dołączył
    Jan 2010
    Posty
    28

    Domyślnie Pionek 1430 - brak kanałów c+

    Mam problem z Pioneerem btc-1430: nie działaja kodowane kanały z platformy c+ - mam opłacaną kartę, ale z multiroomem.
    N adrugim tunerze od cyfry - Sagem działa wszystko, co opłacane.
    Zamieniałem karty i w Sagemie działają obie a w Pionku żadna...
    Softy i listy zmieniałem kilka razy, miłem wcześniej jakiegos generatora, óźniej wgrałem OFM Conax/Seca i na żadnym sofcie nie działa...
    Próbowałem nawet z oryginałem, ale dziwnie sie zachowuje: wgrałem soft, eeprom, listę i eeprom i miałem szybkie wyszukiwanie, ale włożyłem starą kartę C+ (seca1) i nie znalazło żadnych kanałów z c+.
    Potem próbowałem wyszukać kanały na mojej karcie od multirooma i efekt ten sam.
    Nie wiem jak sobie z tym poradzić.... dodaję że tuner widzi kartę, można zobaczyć uprawnienia.
    Bardzo prosze o jakąś podpowiedź.
    Może ktoś już testował jakiś stabilny soft po wprowadzeniu Nagra Media acces.
    Pozdrawiam i z góry dziękuję.

  2. #2
    ..::SatTV User:..
    Dołączył
    Aug 2008
    Posty
    17

    Domyślnie

    mam podobny problem na pionku 1530 ;/

    wgrywales te ostatnio dodane softy na upload dvhk?

    sprobuj to

  3. #3
    ..::SatTV User:..
    Dołączył
    Jan 2010
    Posty
    28

    Domyślnie

    Dziękuję, problem już rozwiązany - pojawiły się tzw witaminy i tuner biega jak trzeba.
    Reasumując: jest nowy system kodowania prov 1813 i tuner musi go widzieć- wtedy działa.
    Jak nie widzi prov 1813 to zachowuje się jakby nie było karty, albo brak sygnału.
    Testowałem na 1430 i 1530 kolegi - po wgraniu patcha chodzi ok.
    Pozdrawiam.

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •