Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 2 z 2
  1. #1
    ..::SatTV User:..
    Dołączył
    Jul 2006
    Przegląda
    Pulawy
    Posty
    3

    Domyślnie Pomocy! Po zmianie softu gubi sygnal

    Witam wszystkich, przed chwilą zmieniłem w 1530 Generatora na OFM, wgrany rowniez eprom, lista i jest problem; po podlaczeniu do gniazda antenowego jest brak sygnalu, jak tylko lekko dotkne palcem wejscia antenowego - sygnal sie pojawia, lecz po zmianie kanalu znowu jest brak sygnalu, i znowu dotykam i jest, zmiana kanalu i ciemnosc - o co chodzi?? z czym to jest zwiazane?? dodam ze przed zmiana softu sygnalu nie gubił, nie udszkodzilem mechanicznie gniazda, konwetrer to monoblick twin, prosze pomozcie bo juz krew zalewa. Pozdr

  2. #2
    ..::SatTV Przyjaciel::.. Awatar jędrek68
    Dołączył
    Dec 2008
    Posty
    51

    Domyślnie Odp: Pomocy! Po zmianie softu gubi sygnal

    muzik witam pośluchaj jak wgrałeś SOFTofm i eprom to jest dobrze na końcu spiepszyłeś bo wgrałeś listę na pewno MONBLOCKA jeżeli tak to zamień disecu gdzie masz anteny astrę pod hodbirda a hodbirda pod astrę pisz śmiało ja dziś jestm chętnie pomogę lub wgraj listę bez monblocka wejdz na listy pionner ja tam zaraz wrzutę zrobie

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •