Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 4 z 4
  1. #1
    ..::SatTV User:..
    Dołączył
    Nov 2008
    Posty
    1

    Domyślnie POMOCY !!!!! BCT-1530-stan serwisowy po włączeniu pilotem

    POMOCY !!!!!
    Po zmianie listy kanałów w "BCT-1530", tunerek po włączeniu pilotem przechodzi w stan serwisowy (88:88) - na ekranie wyświetla się tylko pasek kilku kwadratów (koloru białego do niebieskiego), nie mogę również wyłączyć tunerka pilotem - wyświetla się "16" . Zmiana softu, epromu i listy kanałów na inny - nic nie zmienia .
    Proszę o radę - co robić ?????.
    Jestem wdzięczny za wszystkie wskazówki !!!!!

    Pozdrawiam .

  2. #2
    ..::SatTV Przyjaciel::.. Awatar kilers9
    Dołączył
    Oct 2007
    Przegląda
    śląskie
    Posty
    300

    Domyślnie Odp: POMOCY !!!!! BCT-1530-stan serwisowy po włączeniu pilotem

    Może zworka na K7003 pomoże,czyli czyszczenie flasha (ze 3-5 razy)
    A jak nie,to Reanimacja za pomocą Jtag
    http://faq.dvb-board-pl.com/index.php?id=134,0,0,1,0,0

  3. #3
    ..::SatTV Przyjaciel::.. Awatar jędrek68
    Dołączył
    Dec 2008
    Posty
    51

    Domyślnie Odp: POMOCY !!!!! BCT-1530-stan serwisowy po włączeniu pilotem

    wgraj wszycho pioniero5 powoli tylko zworki mają byc 2 jedna na k2002 a druga jak napisał mój przedmówca jeżeli wgrasz wszycho soft eprom lista to bedzie oki pozdro

  4. #4
    ..::SatTV User:..
    Dołączył
    Jan 2010
    Przegląda
    new york,paryż,sydney,kto to wie..
    Posty
    1

    Domyślnie

    moim ydaniem problem polega rowniez na poprawnej kolejnosci wgrania czyli
    1 soft
    2 lista kanalow
    3 eprom

    przy wgraniu najpierw eproma potem listy ten sam blad..

    poydrawiam

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •