Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 2 z 2
  1. #1
    ..::SatTV User:..
    Dołączył
    Apr 2008
    Posty
    7

    Domyślnie dsx 6010 dziwny problem...

    Otoz zaczne od tego ze tuner smiga z kartą C+ ;-) jednymi z problemow ktore doprowadzily do kolejnych bylo to, że nie działało HBO, AXN, Discovery i tam pare innych kanałow z C+ ktore na ferdku normalnie z tej karty smigają...

    Postanowiłem wgrać soft 7.04, gdyz przedtem byl 7.02... i oto pierwszy problem... pilot przestal dzialac... ;| Nie wiem dlaczego, myslalem ze to baterie ale wymienilem i nadal nic... po wcisnieciu przycisku na pilocie tuner nie reaguje, chociaz dioda miga podczas przyciskania...

    Drugi problem TO nadal nie dzialajace te niektore kanały... wgrałem nowego Softcam.key i nadal nic... :/ Polszmat tez nie dziala, a dzialal...

    Teraz wróciłem do softa 7.02 z przyczyny tego pilota ale nadal nie dziala, nie wiem co moglo sie stac... pomozcie mi Ci ktorzy sie na tym znaja... ;/

    Co do tych kanałów tez coś poradźcie... nie wiem czemu nie swiecą wszystkie, jak powinny...

    Dziękuję za odp z góry.

  2. #2
    ..::Automat::.. Awatar yoshi82
    Dołączył
    Oct 2006
    Przegląda
    Warszawa
    Posty
    2,315

    Domyślnie Odp: dsx 6010 dziwny problem...

    ja mam 6010 z softem 7.04.30 i wszystko śmiga na listach z DSX Mulitloader 0.5

    a co do pilota, to pewnie w między czasie ci upadł i się spsuł na 99,9% nie jest to wina soft
    Masz problem, pisz na forum nie pomagam na GG i PW !! !! !!

    DM800 Gemini 5.10 OSCam 0.99.4/CCcam 2.1.3
    DM600 Gemini 4.50 CCcam 2.1.4
    ADB-5800s Enigma2 OSCam 1.00
    Philips DSX 6010 ver. 8.10


 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •