Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 3 z 3
  1. #1
    ..::SatTV User:..
    Dołączył
    Jul 2007
    Posty
    2

    Domyślnie Nie dzialajace AU Viaccess.

    Na moim Philu 6010 nie chce mi dzialac AU przy Viaccess. Chce ogladac pakiet szwajcarski SRG. Mam soft 6.44, a z Viaccess 2.3 nie powinno byc problemow :/ Jak wpisalem klucze recznie (kolega mi podal) to swieci.

  2. #2
    ..::Automat::.. Awatar yoshi82
    Dołączył
    Oct 2006
    Przegląda
    Warszawa
    Posty
    2,315

    Domyślnie

    nie bedzie dzialac na AU
    Masz problem, pisz na forum nie pomagam na GG i PW !! !! !!

    DM800 Gemini 5.10 OSCam 0.99.4/CCcam 2.1.3
    DM600 Gemini 4.50 CCcam 2.1.4
    ADB-5800s Enigma2 OSCam 1.00
    Philips DSX 6010 ver. 8.10


  3. #3
    ..::SatTV User:..
    Dołączył
    Jul 2007
    Posty
    2

    Domyślnie

    Dlaczego skoro AU do tego zostalo wprowadzone juz w sofcie 6.31 i innym dziala...

    EDIT:

    Problem juz rozwiazany. Sciagnalem softcama stad i dziala zarowno AU jak i D+

 

 

Podobne wątki

  1. VA - Dancefloor 2008 (2007)
    Przez Adrinek w dziale Linki do muzyki
    Odpowiedzi: 0
    Ostatni post / autor: 18-12-2007, 17:27
  2. iCordHD - nowe dziecko Humaxa !
    Przez s---r w dziale Nowosci ze Swiata Sat-TV
    Odpowiedzi: 1
    Ostatni post / autor: 10-12-2007, 18:26

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •