Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 6 z 6
  1. #1
    ..::SatTV User:..
    Dołączył
    Jul 2010
    Posty
    38

    Domyślnie philips 6010 c+ splitter

    Cześć mam 6010 i podłączyłem spliter na c+ wszystko działało i nagle siadło . Na 2 tunerze świeci a na 6010 nic . FTA chodzą . Soft jakiś edukacyjny z remodulatorem ? Teraz sprawdzałem czy karty itp. ok wszystko trybi ale nie świeci . Na oryginalnej karcie tez nie działa , jakieś pomysły ?

  2. #2
    ..::SatTV User:..
    Dołączył
    Feb 2010
    Posty
    80

    Domyślnie

    Sprawdz soft orginał 5.02,na edukacyjnych C+ kiepsko działa CAID 1813 problem.

  3. #3
    ..::SatTV User:..
    Dołączył
    Jul 2010
    Posty
    38

    Domyślnie

    ale wcześniej działało

  4. #4
    ..::SatTV User:..
    Dołączył
    Jul 2009
    Posty
    1

    Domyślnie

    ja mam taką samą sytuację. Próbowałem już wszystkiego i nic nie pomaga :/ Jest tak jakby philips nie czytał karty przez splitter tylko że bezpośrednio też nie.

  5. #5
    ..::SatTV User:..
    Dołączył
    Feb 2010
    Posty
    80

    Domyślnie

    Jest takie forum,gdzie są fachowcy od philipsów,tam jest opisane co i dlaczego nie działa! Cyfra zmienia system kodowania z seca na nagra,temu zaczynają się problemy.

  6. #6
    ..::SatTV User:..
    Dołączył
    Jul 2010
    Posty
    38

    Domyślnie

    możesz nazwe na pw. ?

    albo ew. rozwiązanie ?

    ma moze ktoś jakiś tani tuner na sprzedasz ?
    Ostatnio edytowane przez wojtek1618 ; 24-10-2010 o 14:02

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •