Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 5 z 5
  1. #1
    ..::SatTV User:..
    Dołączył
    Nov 2010
    Posty
    8

    Domyślnie Pomocy zły soft

    Witam potrzebuje pomocy bo chciałem w swoim tunku zmienić image na nowsze i przez pomyłkę zacząłem wgrywać image od sagem i teraz mam komunikat LC-1 jak by to teraz naprawić proszę o pomoc

  2. #2

    Domyślnie

    Niestety uboot skasoweany i raczej wymiana flesza

  3. #3
    ..::SatTV Przyjaciel::.. Awatar sokół81.0
    Dołączył
    Dec 2008
    Przegląda
    sat-extreme.pl
    Posty
    85

    Domyślnie

    chyba że miał wgrany zapasowy uboot
    >>> sat-extreme.pl <<<

    UWAGA: Zamieszczone prze zemnie informacje służą wyłącznie celom nauki i edukacji
    Nie ponoszę odpowiedzialności jeżeli ktoś wykorzysta to w innych celach.
    Oglądanie płatnej TV bez opłacania abonamentu jest przestępstwem.

  4. #4
    ..::SatTV User:..
    Dołączył
    Nov 2010
    Posty
    8

    Domyślnie

    zapasowy boot po podłączeniu kabelka działa

  5. #5
    ..::SatTV Przyjaciel::.. Awatar sokół81.0
    Dołączył
    Dec 2008
    Przegląda
    sat-extreme.pl
    Posty
    85

    Domyślnie

    po to się wgrywa zapasowy żeby był w razie takiego wypadku
    >>> sat-extreme.pl <<<

    UWAGA: Zamieszczone prze zemnie informacje służą wyłącznie celom nauki i edukacji
    Nie ponoszę odpowiedzialności jeżeli ktoś wykorzysta to w innych celach.
    Oglądanie płatnej TV bez opłacania abonamentu jest przestępstwem.

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •