Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 11
  1. #1
    ..::SatTV User:..
    Dołączył
    Jul 2006
    Posty
    177

    Domyślnie Problem z kompem

    Witam miesiąc temu składałem kompa, przed wczoraj po kilku minutowej grze komputer sie nie włączył tyko pykał Na pierwszą myśl mi przyszła grafika więc podłaczyłem monitor pod zintegrowaną no i poszło ;] Już chciałem wysyłać grafike do serwisu, ale poszedłem do kolegi ją sprawdzić i o dziwo działała więc podejrzenia padły na płyte główną ale na niej inne grafiki chodzą Potem sprawdzałem zasilacz i pamięc wszystko bez skutku. Mój sprzęt

    Procek 4,8 am2
    płyta Gigabyte Ga-m55plus-s3g
    Grafika Palit Gf 8500GT

  2. #2
    SupportSatTv Awatar ADIOo
    Dołączył
    May 2006
    Przegląda
    Dirty South
    Posty
    257

    Domyślnie Odp: Problem z kompem

    a składałeś tego kompa od nowa jak był na początku z tą grafą?
    moze zasilacz byc lekko uszkodzony tez.

  3. #3
    ..::SatTV User:..
    Dołączył
    Jul 2006
    Posty
    177

    Domyślnie Odp: Problem z kompem

    Ten komputer składałem koledze po części ;] przez miesiąc było wszystko ok. Po miesiącu włączył grę zobaczył tylko jakieś deformacje, ale windows działał dobrze potem wyłączył kompa a z rana już nie mógł włączyć

    Ps.. siedzę w kompach bardzo długo ale takiej rzeczy jeszcze nie widziałem heheh dodam że zestaw za 900zł do części moge jeszcze dodać 2gb ramu A-daty, dysk seagate 250gb + obudowa-zasilacz mustang (na moim taganie to samo ;/ )

  4. #4
    SupportSatTv Awatar ADIOo
    Dołączył
    May 2006
    Przegląda
    Dirty South
    Posty
    257

    Domyślnie Odp: Problem z kompem

    a czy po właczeniu kompa płyta odpala, tzn czy wiatraki sie kręcą i tylko monitor sie nie włancza? jak tak to moze bios zresetuj

  5. #5
    ..::SatTV User:..
    Dołączył
    Jul 2006
    Posty
    177

    Domyślnie Odp: Problem z kompem

    Płyta startuje bios resetowałem/ustawiałem i nic nawet wgrałem nowszy ;]

  6. #6
    ..::SatTV Przyjaciel::.. Awatar Puzon
    Dołączył
    May 2006
    Przegląda
    Kosmos
    Posty
    774

    Domyślnie Odp: Problem z kompem

    czy ten sprzęt jest podkręcany? czasami sprzęty się "nie lubią", więc może sprzedać tego Palita i kupić coś podobnego innej firmy :/

  7. #7
    SupportSatTv Awatar ADIOo
    Dołączył
    May 2006
    Przegląda
    Dirty South
    Posty
    257

    Domyślnie Odp: Problem z kompem

    ale na innej grafie ponoć to samo było

  8. #8
    ..::SatTV User:..
    Dołączył
    Jul 2006
    Posty
    177

    Domyślnie Odp: Problem z kompem

    Nic nie było podkręcane ;/ Już szału dostaje nigdy czegoś takiego nie widziałem Nawet nie wiem co wysłać ale wydaje mi się że płytę

  9. #9
    ..::SatTV Przyjaciel::.. Awatar Puzon
    Dołączył
    May 2006
    Przegląda
    Kosmos
    Posty
    774

    Domyślnie Odp: Problem z kompem

    a sprawdzałeś (np. palcem może być gorąco :lol: ) czy się coś za bardzo nie grzeje na płycie ? chipset jakiegoś wiatraka by chciał bo ma tylko radiatorek z aluminium, a to trochę maławo, no i nie wiem jak z pastą termoprzewodzącą pod radiatorem, czasami jest nierównomiernie rozprowadzona i potem mostki się przegrzewają.
    a co do biosu to ta płyta wyszła w trzech rewizjach 1.0, 2.0 oraz 3.0 więc bios masz aktualny, ale czy do twojej rewizji ?

    Cytat Zamieszczone przez ADIOo Zobacz posta
    ale na innej grafie ponoć to samo było
    no chyba na innej grafie hulało normalnie - co na to autor ?

    osobiście zmienił bym tą płytę główną na jakiegoś Asusa w podobnej konfiguracji (gniazda, chipy i intergrafa) i raczej byłby spokój

    PS. po użyciu googli i po przeczytaniu kilku opinii
    wiem, ze dwa posty wyżej pisałem by sprzedać Palita i tak też zostaje, bo do gier to on się nie nadaje, nawet jeśli to wersja Sonic
    przykładowo wyniki z różnych testów dla różnych kart graficznych podane punktowo - przy czym dla 7900GS lekko naciągnięte bo ta karta nie ma wsparcia dla DX10 (no i co z tego)

    65 pkt
    - Asus EN8600GTS TOP (G-8600GTS)
    55
    pkt - Asus EN7900GS (G-7900GS) * bez DX10
    52
    pkt - HIS Radeon HD 2600 XT IceQ Turbo
    50
    pkt - Palit GeForce 8600GT Sonic
    35
    pkt - MSI RX2600Pro (HD 2600Pro)
    30
    pkt - Palit GeForce 8500GT Sonic
    20
    pkt - Palit HD 2400XT Sonic

  10. #10
    ..::SatTV User:..
    Dołączył
    Jul 2006
    Posty
    177

    Domyślnie Odp: Problem z kompem

    Puzon* Zgadzam się z tobą w 100% ale jak pisałem musiałem ciąć koszty ;] kupowałem wszystko na allegro każdą część od innego gościa czyli wyszło za kompa 900zł - przesyłki ponad 100zł. A kartę wsadzałem MSI 7600GT a tą palita wsadzałem do 2 kompów i działała. Chipset lekko ciepły

 

 
Strona 1 z 2 12 OstatniOstatni

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •