Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 9 z 9
  1. #1
    ..::SatTV User:.. Awatar neo1
    Dołączył
    Mar 2007
    Posty
    40

    Unhappy SS2 Bład czy to stery...?

    Witam taki bład mi wywala jak uruchamiam altdvb....juz kiedys mi sie to zdarzylo zle zmienilem sterowniki na 4.4.1 a teraz znow to samo....zmienialem stery i nic co moze byc help me!!
    Załączone obrazki Załączone obrazki
    ALTDVB SS2 & FERDEK


  2. #2
    SupportSatTv Awatar Kailen
    Dołączył
    Jul 2007
    Posty
    348

    Domyślnie

    z tego co tutaj widze to masz cos ze skynetem moze jakis plugin poszukaj i wyłącz i powinno byc po problemie pewnie masz gotowca AltDVB i full wtyczek

  3. #3
    ..::SatTV User:.. Awatar neo1
    Dołączył
    Mar 2007
    Posty
    40

    Domyślnie

    wlaczone mam wtyczki
    s2emu
    vplug
    ALTDVB SS2 & FERDEK


  4. #4
    SupportSatTv Awatar Kailen
    Dołączył
    Jul 2007
    Posty
    348

    Domyślnie

    neo1 moze zmieni program do gladania spróbuj progDVB ja z nim nigdy nie mam problemów

  5. #5
    ..::SatTV User:.. Awatar neo1
    Dołączył
    Mar 2007
    Posty
    40

    Domyślnie

    to zapodaj jakiegos konkretnego gotowca....linka....bo nie chce mi sie szukac i wogole....
    ALTDVB SS2 & FERDEK


  6. #6
    ..::SatTV User:.. Awatar neo1
    Dołączył
    Mar 2007
    Posty
    40

    Domyślnie

    kailen: to ster a nie prog

    closed
    ALTDVB SS2 & FERDEK


  7. #7
    SupportSatTv Awatar Kailen
    Dołączył
    Jul 2007
    Posty
    348

    Domyślnie

    moze cos sie gryzie opisz bardziej kiedy to sie dzieje na jakich sterach jaki masz chipset itp wiecej szczegółow

  8. #8
    ..::SatTV User:..
    Dołączył
    Mar 2008
    Posty
    1

    Domyślnie

    U mnie gryzie się S2emu z Vplugiem ,mam dzwięk ale brak obrazu.Po wywaleniu vplug działa ok

  9. #9
    SupportSatTv Awatar Kailen
    Dołączył
    Jul 2007
    Posty
    348

    Domyślnie

    Domoslaw to jest oczywiste bo dwoma programami nie można dekodować 1 sygnału zwłaszcza s2 i vplug Ja czasem zmieniałem slot PCI i problemy ginęły

    a co do sterów to nie polecam najnowszych i jak Prog to tylko powyze piątki (najszybciej działa)

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •