Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 2 z 2
  1. #1
    ..::SatTV User:..
    Dołączył
    Oct 2008
    Posty
    94

    Domyślnie TGS 220 problem z czytnikiem

    Mam problem sam juz nie wiem czy ta karte wkoncu widzi ten czytnik czy nie ale gdy wlacze newcs 1.65 pokazuje ze cos tam jednak jest ale kanalow mi nie pokazuje tak jak by mgcamd nie pobieral informacji z karty c+ wlozonej do czynnika co sie moglo stac ?
    Ostatnio edytowane przez Barti131 ; 21-03-2010 o 18:11

  2. #2
    ..::SatTV User:..
    Dołączył
    Oct 2008
    Posty
    94

    Domyślnie

    Kod:
    r process?]
    [ 16:59:54 ] [ Loader ] Reset failed ...
    [ 16:59:54 ] [ Loader ] Reader type 5 on node /dev/sci0
    [ 16:59:54 ] [ Sci ] Closing device /dev/sci0 [Handle=-1]
    [ 16:59:54 ] [ Sci ] Opening device /dev/sci0
    [ 16:59:54 ] [ Sci ] Could not open device /dev/sci0  [Might be in use by another process?]
    [ 16:59:54 ] [ Loader ] Reset failed ...
    [ 16:59:54 ] [ Loader ] Reader type 5 on node /dev/sci0
    [ 16:59:54 ] [ Sci ] Closing device /dev/sci0 [Handle=-1]
    [ 16:59:54 ] [ Sci ] Opening device /dev/sci0
    [ 16:59:54 ] [ Sci ] Could not open device /dev/sci0  [Might be in use by another process?]
    [ 16:59:54 ] [ Loader ] Reset failed ...
    [ 16:59:54 ] [ Loader ] Reader type 5 on node /dev/sci0
    [ 16:59:54 ] [ Sci ] Closing device /dev/sci0 [Handle=-1]
    [ 16:59:54 ] [ Sci ] Opening device /dev/sci0
    [ 16:59:54 ] [ Sci ] Could not open device /dev/sci0  [Might be in use by another process?]
    [ 16:59:54 ] [ Loader ] Reset failed ...

    takie cos mam jak wlacze newcs na putty

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •