Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 6 z 6
  1. #1
    ..::SatTV User:..
    Dołączył
    May 2007
    Posty
    7

    Domyślnie problem z przelacznikiem

    mam ferdka 7318 uci + konwenter A - HB z wbudowanym przelacznikiem, problem polega na tym ze jak dzialaja kanaly z Astry to nie dzialaja z hotbird i odwrotnie, zeby ogladac kanaly np z astry musze wejsc w menu/ust. anteny ustawic astre i wylaczyc i wlaczyc diseqc no i tak przy kazdej zmianie satelity,, czy to moze byc wina softu ?? czy moze listy kanalow ??

  2. #2
    SupportSatTv Awatar s---r
    Dołączył
    Jul 2007
    Przegląda
    opolskie
    Posty
    1,348

    Domyślnie

    W ustawieniach satelit w tunerze musisz pewnie przypisac porty do diseq. Przy HB wybrac np. port1 a przy ASTRZE port2.

    A jak bedziesz wgrywal liste kanalow to wyedytuj ja najlepiej w jakims programie i tez sprawdz jakie sa porty przypisane do jakich satelit...
    there is no dick in the village iwo5

  3. #3
    ..::SatTV User:..
    Dołączył
    May 2007
    Posty
    7

    Domyślnie

    mam ustawione na astrze port1 a na HB port2 i nic

    w tunerze probowalem juz wszystkiego i dalej nie dziala

  4. #4
    SupportSatTv Awatar s---r
    Dołączył
    Jul 2007
    Przegląda
    opolskie
    Posty
    1,348

    Domyślnie

    http://rapidshare.com/files/76806959...Duszy.zip.html

    Wgraj ten soft (bo jest wg mnie najlepszy).

    A wczesniej miales ta instalacje do czegos podlaczona? Dzialalo wszystko?
    there is no dick in the village iwo5

  5. #5
    ..::SatTV Przyjaciel::..
    Dołączył
    Jul 2006
    Posty
    421

    Domyślnie

    konradq1, menu ustawienia anteny zmieniaj porty do czasu pokazania sie sygnalu w lewym gornym rogu dla astry ok i hot bird ok
    A tak nawiasem do przeniesienia dla mod

  6. #6
    ..::SatTV User:..
    Dołączył
    May 2007
    Posty
    7

    Domyślnie

    wgralem ten oft 7318_dvbxtreme_6686_AF7_RC7_by_MrokDuszy.auc i troszke sytuacja sie zmienila, mianowicie jak wlacze np canal+ to nie ma sygnalu ale jak przelacze na canal+ zolty to juz gra, pozniej wlacze np tvp1 to nie ma sygnalu ale jak przelacze na tvp2 to juz gra, wlacze np. premiere1 to nie gra ale jak pozniej przelacze na premiere2 to gra, juz nie trzeba zmieniac nic w ustawieniach ale trzeba przelaczyc minimum 2 kanaly zeby gralo obojetnie czy astra czy HB. moze to wina listy kanalow ??

    na niczym innym nie byla ta instalacja sprawdzana...

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •