Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 4 z 4
  1. #1
    ..::SatTV User:..
    Dołączył
    Sep 2008
    Posty
    19

    Domyślnie Strata sygnału po zmianie kanału.

    Problem u znajomego który twierdzi ze sprzedałem mu popsuty dekoder..
    globo 7100 cxe bo o niego sie rozchodzi, ustawiony na hodbirda podczas zmiany kanałów traci zasięg, dolny pasek wskazuje 0 sygnalu brak. Wymieniłem koncówkę ale problem pozostał. Zabrałem globuska do siebie i wszystko było ok. Co moze być tego przyczyną.
    Z góry dziękuje panowie.

  2. #2
    ..::SatTV Przyjaciel::.. Awatar kilers9
    Dołączył
    Oct 2007
    Przegląda
    śląskie
    Posty
    300

    Domyślnie

    Najlepiej sprawdzić antenę,czyli włączyć kanał na którym gubi się sygnał i poruszać delikatnie anteną.
    Sprawdzić odbiór kanałów z polaryzacji H i V.
    nSport - pol. V
    TVP1,2 - pol. H
    Jeśli to nic nie da,wymienić konwerter.

  3. #3
    ..::SatTV User:..
    Dołączył
    Sep 2008
    Posty
    19

    Domyślnie

    wystarczy lekko poruszyć końcówką przy dekoderze i zasięg się pojawia, najchetniej to bym wymienił caly kabel u tego "kolegi" wraz z konwerterem.

  4. #4
    ..::SatTV User:.. Awatar naruto116
    Dołączył
    Dec 2007
    Posty
    38

    Domyślnie

    hah , prawdopodobnie konwerter do wymiany

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •