Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 4 z 4
  1. #1
    ..::Automat::.. Awatar yoshi82
    Dołączył
    Oct 2006
    Przegląda
    Warszawa
    Posty
    2,315

    Domyślnie Dziwny problem z sygnałem

    Witam.
    Mam antenę 60cm + konweter TWIN. Do niego podpięty tuner DM500 i Philips 7201 PVR.
    Od około tygodnia mam problem z poziomem sygnału na obu tunerach podpiętych pod tą antenę


    TVP Polonia jest OK


    Canal+ już gorzej


    Nickelodeon w ogóle nie odbiera

    wymieniłem antenę na inną nową też 60cm i nowy konwerter TWIN, nawet na próbę pociągnąłem nowy kabel przez okno z dachu i bez zmian.

    Jedyne co podejrzewam, to że zachmurzenie jest tak duże, że zakłóca sygnał.

    Dodam, że w drugim pokoju mam poprowadzone kable do anteny 90cm i oba tunery działają tam bez zarzutu.
    Masz problem, pisz na forum nie pomagam na GG i PW !! !! !!

    DM800 Gemini 5.10 OSCam 0.99.4/CCcam 2.1.3
    DM600 Gemini 4.50 CCcam 2.1.4
    ADB-5800s Enigma2 OSCam 1.00
    Philips DSX 6010 ver. 8.10


  2. #2
    ..::SatTV Przyjaciel::.. Awatar gorg81
    Dołączył
    Jun 2007
    Przegląda
    Śląsk
    Posty
    1,036

    Domyślnie

    yoshi i według mnie sam sobie odpowiedziałeś jeśli na Innej antenie tunerki OK (oczywisćie tak samo ustawiona ), skoro wymieniłeś wszystko i dalej to samo , to pozostaje jak sam wspomniełeś wielkość czaszy i zchmurzenie bądź samo ustawienie Anteny , czy ją Sam ustawiałeś ?? czy może korzystałeś z jakiegoś urządzonka ?? , bo sam ostatnio pisałem o polsacie Temat i wymiana całej anteny , ustawienie ręczne nic u nas nie dały , ale jak podpiołem satfindera i dosłownie poruszyliśmy anteną leciutko i kłopot znikł .
    " Rzeczy niemożliwe Od Ręki
    Cuda do trzech Dni "


    Nbox "N" Legal
    Ferguson FX7600 TnK




  3. #3
    ..::Automat::.. Awatar yoshi82
    Dołączył
    Oct 2006
    Przegląda
    Warszawa
    Posty
    2,315

    Domyślnie

    gorg81 korzystam z anetny sat od 3 lat w tym ustawieniu i nigdy taka sytuacja nie miała miejsca...
    a co do ustawiania to mam to dość dobrze opanowane przy pomocy satfidera, kopasu jak i dream+monitor 7"

    dziwi mnie, że takie załamanie pogody może mieć wpływ, no nic trzeba kupić drugą 90
    Masz problem, pisz na forum nie pomagam na GG i PW !! !! !!

    DM800 Gemini 5.10 OSCam 0.99.4/CCcam 2.1.3
    DM600 Gemini 4.50 CCcam 2.1.4
    ADB-5800s Enigma2 OSCam 1.00
    Philips DSX 6010 ver. 8.10


  4. #4
    ..::SatTV Przyjaciel::.. Awatar gorg81
    Dołączył
    Jun 2007
    Przegląda
    Śląsk
    Posty
    1,036

    Domyślnie

    yoshi82 korzystam z anteny kupę lat już tego nawet nie liczę i nie pamiętam, kiedy założyłem pierwszą i moja przez 4 lata była w tej samej pozycji i co, i nico, sama się przestawiła (gwałtowne burze, wiatry itd.) wystarczyło ją poprawić, ale skoro mówisz, że jesteś w 100% pewny, że to nie ustawienie, więc pozostaje wymiana na 90 a moja wypowiedź była tylko opisaniem identycznej sytuacji jak u Ciebie z tym, że na CP połowa kanałów miała sygnał połowa nie na dwóch różnych Tunerach i co poskutkowało.
    Ostatnio edytowane przez gorg81 ; 24-10-2009 o 11:31 Powód: Literówki :P
    " Rzeczy niemożliwe Od Ręki
    Cuda do trzech Dni "


    Nbox "N" Legal
    Ferguson FX7600 TnK




 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •