Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 5 z 5
  1. #1
    ..::SatTV User:..
    Dołączył
    Oct 2008
    Posty
    94

    Domyślnie Slaby sygnal ...

    Mam problem nie wiem dlaczego ale nagle oslabil mi sie sygnal z hb wczesniej mi wszystko dzialalo bez problemow az do dzis nie wiem od czego nagle spadl mi sygnal i kanaly mi tna antena nie byla ruszana wiatru tez nie ma co sie moglo stac jedyne co bylo ruszane to kabel ale on jest dobrze juz zrobiony

  2. #2
    ..::Automat::.. Awatar yoshi82
    Dołączył
    Oct 2006
    Przegląda
    Warszawa
    Posty
    2,315

    Domyślnie

    jeśli masz sygnał jakiś to nie jest to konwerter, bo on działa albo nie sprawdź ustawienia czaszy i kabel innych opcji nie ma
    Masz problem, pisz na forum nie pomagam na GG i PW !! !! !!

    DM800 Gemini 5.10 OSCam 0.99.4/CCcam 2.1.3
    DM600 Gemini 4.50 CCcam 2.1.4
    ADB-5800s Enigma2 OSCam 1.00
    Philips DSX 6010 ver. 8.10


  3. #3
    ..::SatTV User:..
    Dołączył
    Oct 2008
    Posty
    94

    Domyślnie

    zepsulo sie i sie samo naprawilo xD
    Ostatnio edytowane przez Barti131 ; 14-07-2009 o 01:47

  4. #4
    ____†____
    Dołączył
    Feb 2007
    Przegląda
    UK
    Posty
    1,999

    Domyślnie

    Liste zmien


  5. #5

    Domyślnie

    być może przez burze jakieś zakłócenia były

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •