Rejestracja

If you already have an account with us, please use the login panel below to access your account.

Pokaż wyniki od 1 do 7 z 7
  1. #1
    ..::SatTV User:..
    Dołączył
    Jan 2010
    Posty
    46

    Lightbulb !!Dziwny problem z komputerem

    Sprawa wygląda tak mam stacjonarny komputer 300gb dysk jest podzielony na partycje 60gb 100gb i pozostała ilość to dwie kolejne partycje których nie mogę ruszyć ze względu na dane..
    Przed instalacja wyrzucam obie partycje i tworzę od nowa Na 1 partycji instaluje xp sp3 i podczas instalacji jest problem z zainstalowaniem bo wyskakuje błąd że nie może skopiować pliku albo bluescreen błąd ntfs.sys albo inny błąd i bluescreen, więc zmieniłem wersję na inny to samo zmieniłem napęd to samo raz zaskoczyło i się zainstalował ale blue screen przy starcie i res i dupa :/ próbowałem w ten sposób z 3napędami i 4 windowsami i to samo na 2giej partycji 100gb próbowałem instalować windows7... Kopiuje pliki a przy rozpakowywaniu bluscreen i nic. Jak udało mi się zainstalować raz xp to nie dało się instalować sterowników bo wywalalo "7zip data error" dysk sprawdzałem na obecność badsektorów i wynik 0 podłączyłem 2gi dysk i to samo się dzieje przy instalacji
    Wcześniej nie było tego problemu może jakieś sugestie? Ja już nie mam pomysłów acha procesor się nie grzeje bo ma ok 45 stopni i zasilanie w bios pokazuje ok teoretycznie mógłbym zrobić format bios ale czy to coś może dać?? Myślałem że to może sterowniki sata ale instalowałem winde ze sterownikami sata i nic nie dało
    Ostatnio edytowane przez killerro ; 26-02-2010 o 15:55
    Jak pomogłem postaw iwo5
    Dekodowanie płatnej telewizji BEZ PŁACENIA ABONAMENTU JEST ZABRONIONE! Oświadczam że moje wypowiedzi, a także udostępnione pliki na forum służą jedynie celom edukacyjnym i nie ponoszę odpowiedzialności za wykorzystywanie ich przez inne osoby w sposób niezgodny z prawem

  2. #2
    ..::SatTV User:..
    Dołączył
    Jul 2006
    Przegląda
    UK
    Posty
    4

    Domyślnie

    Ja bym stawiał na pamięć RAM. Przeskanuj je lub wsadź na czas instalacji inne.

  3. #3
    SupportSatTv Awatar martus
    Dołączył
    Oct 2006
    Przegląda
    POLSKA
    Posty
    182

    Domyślnie

    Spróbuj zrobic format bios ja miałem podobny problem i pomogło
    --------- philips 6010 -------

  4. #4
    ..::SatTV User:..
    Dołączył
    Jan 2010
    Posty
    46

    Domyślnie

    Zrobiłem format bios nie pomogło zmniejszyłem taktowanie CPU teraz mam z 1.8 na 1.0 duo kondensatory też sprawdziłem :/ pamięci nie mogę sprawdzić bo nie mam 2ich a nie mam programu do skanu pod dos :/
    Jak pomogłem postaw iwo5
    Dekodowanie płatnej telewizji BEZ PŁACENIA ABONAMENTU JEST ZABRONIONE! Oświadczam że moje wypowiedzi, a także udostępnione pliki na forum służą jedynie celom edukacyjnym i nie ponoszę odpowiedzialności za wykorzystywanie ich przez inne osoby w sposób niezgodny z prawem

  5. #5
    ..::SatTV User:..
    Dołączył
    Apr 2007
    Posty
    68

    Domyślnie

    Mam na chomiku obraz plyty ratunkowej z gazety pcworld komputer(około 670mb) , na której jest możliwość sprawdzenia ramu. Dzięki niej u siebie zdiagnozowałem padniętą kość ramu.
    http://chomikuj.pl/xwertyx/Programy/...2yta+ratunkowa haslo dostepu : programy

  6. #6
    ____†____
    Dołączył
    Feb 2007
    Przegląda
    UK
    Posty
    1,999

    Domyślnie

    W biosie AHCI lub sterowniki do dysku twardego


  7. #7
    ..::SatTV User:..
    Dołączył
    Nov 2008
    Posty
    146

    Domyślnie

    Może masz jakieś bad sektory... Miałem klienta z podobnym problemem... zresetowałem biosa i naprawiłem bad sektory i po robocie...

    Możesz też zgrać ważne dane i wyzerować dysk. Pamiętaj,że jak resetujesz biosa to wyciągasz ramy i baterię na około 5 - 10 minut.
    Ostatnio edytowane przez ŚWIREK ; 14-03-2010 o 13:31

 

 

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •